Handily Networks GmbH - IXP-Manger Restore – Detalhes do incidente

Todos os sistemas operacionais

IXP-Manger Restore

Resolvido
Totalmente indisponível
Começou em há 4 diasDurado 2 minutos

Afetado

frankonIX Internet Exchange

Totalmente indisponível undefined 12:01 PM para 12:03 PM

IXP-Manager

Totalmente indisponível undefined 12:01 PM para 12:03 PM

Atualizações
  • Resolvido
    Resolvido
    This incident has been resolved.
  • Identificado
    Identificado

    Due to a Filesystem Inconsistency during Crash we are restoring a VM from backup