Handily Networks GmbH - Link Redundancy failed – Detalles del incidente

Experimentando una interrupción parcial

Link Redundancy failed

Resuelto
En funcionamiento
Iniciado el hace 7 díasDuró menos de un minuto

Afectado

BGP-Router / IP Transit

En funcionamiento de 9:33 AM a 9:33 AM

Core Routers NBG1 (Hetzner)

En funcionamiento de 9:33 AM a 9:33 AM

Actualizaciones
  • Resuelto
    Resuelto

    A transceiver failure in our data center affected the switch-to-router link redundancy.
    The transceiver will be replaced, and the redundancy will be expanded by adding an additional switch. A new router line card is scheduled for delivery today.
    Due to severe weather conditions in southern Germany, it is currently unclear whether the delivery can be completed today.
    We apologize for the inconvenience.